«

»

juin 21

Lettre d’information : Loi de finance 2016

lettre-dinfo_entete-article-web

Chers client,

Afin de lutter contre la fraude à la TVA liée à l’utilisation de logiciels permettant la dissimulation de recettes, la loi de finances pour 2016 instaure l’obligation à partir de 2018 pour les commerçants et autres professionnels assujettis à la TVA d’enregistrer les paiements de leurs clients au moyen d’un logiciel de comptabilité ou d’un système de caisse sécurisés et certifiés.

À partir du 1er janvier 2018, tous les utilisateurs de logiciel de gestion commerciale vont être dans l’obligation de fournir une certification de leur logiciel.

Cette mesure s’applique à tous les assujettis à la TVA qui enregistrent les règlements de leurs clients dans un logiciel de comptabilité ou de gestion ou un système de caisse qu’il s’agisse de personnes physiques ou morales, de droit privé ou de droit public et même s’ils réalisent en tout ou partie des opérations exonérées de TVA ou s’ils relèvent du régime de la franchise en base.

 

Les conditions à remplir par l’éditeur pour certifier leur logiciel

4 conditions à remplir :

  1.   Inaltérabilité des données
  2.   Sécurisation des données
  3.  Conservation des données
  4.   Archivage des données

Pour satisfaire à ces obligations, nous allons devoir intégrer quelques modifications dans Locmat tout en veillant à vous les rendre le moins pénalisant possible au quotidien.
Seule notre future version V15 contiendra ces modifications et sera certifiée.
De ce fait pour être en règle au 1er janvier 2018 et éviter le risque d’une amende forfaitaire de 7 500 €, vous devrez migrer vers cette version V15 qui sortira en fin d’année 2017.
Tous nos clients sous contrat de maintenance bénéficieront, bien entendu, de cette version gratuitement.
À la livraison de celle-ci, nous vous remettrons par voie numérique votre certification nominative, attestation à présenter à l’administration fiscale en cas de contrôle.

 

J’attire votre attention sur les pré-requis de la version V15.
Vous devrez impérativement mettre à jour votre parc informatique par rapport à ces pré-requis avant de pouvoir installer cette version. 

Pré-requis pour la version Locmat V15

  • PC compatible : Windows Server : 2008 SP2/R2 SP1, 2012 R2, 2016, Windows : 7 SP1, Windows 8.1, Windows 10
  • Mac OS compatible : OS : 10.10.5, 10.11.6, 10.12.3 et compatible pour la 10.9.5

 

Nous restons à votre disposition pour tous renseignements complémentaires et nous ne manquerons pas d’échanger avec vous sur ce sujet lors de nos « Parenthèses LOCMAT » : 4 dates dans quatre villes en France. N’hésitez pas, inscrivez-vous dès maintenant sur locmat.eu.

 

Christian Morasin
Directeur commercial